<!doctype html>
<html class="no-js" lang="en-US" >
<head>
        
    <meta charset="utf-8"/>
    <meta name="viewport" content="user-scalable=no, initial-scale=1.0, maximum-scale=1.0, width=device-width">
    <meta name="pubDate"  content="October 27, 2021">
    
    <link rel="icon" href="https://253qv1sx4ey389p9wtpp9sj0-wpengine.netdna-ssl.com/wp-content/themes/TrellisFoundation-child/assets/img/favicon.ico" type="image/x-icon">

        <meta name="fo-verify" content="fb0d6b9e-52bb-4c01-8813-dc2539780f08">

    <!-- Start Visual Website Optimizer Code -->
    <script type='text/javascript'>
        var _vis_opt_account_id = 328093;
        var _vis_opt_protocol = (('https:' == document.location.protocol) ? 'https://' : 'http://');
        var _vis_opt_url = typeof(_vis_opt_url)=="undefined" ? document.URL : _vis_opt_url;
        document.write('<s' + 'cript src="' + _vis_opt_protocol +
            'dev.visualwebsiteoptimizer.com/deploy/js_visitor_settings.php?v=1&a='+_vis_opt_account_id+'&url='
            +encodeURIComponent(_vis_opt_url)+'&random='+Math.random()+'" type="text/javascript">' + '<\/s' + 'cript>');
    </script>

    <script type='text/javascript'>
        if(typeof(_vis_opt_settings_loaded) == "boolean") { document.write('<s' + 'cript src="' + _vis_opt_protocol +
            'd5phz18u4wuww.cloudfront.net/vis_opt.js" type="text/javascript">' + '<\/s' + 'cript>'); }
        // if your site already has jQuery 1.4.2, replace vis_opt.js with vis_opt_no_jquery.js above
    </script>

    <script type='text/javascript'>
        if(typeof(_vis_opt_settings_loaded) == "boolean" && typeof(_vis_opt_top_initialize) == "function") {
            _vis_opt_top_initialize(); vwo_$(document).ready(function() { _vis_opt_bottom_initialize(); });
        }
    </script>
    <!-- End Visual Website Optimizer Code -->

    <script>
        var _site_base_url = "https://www.winemag.com";
        var _is_search     = "";
        var _is_bestBuy    = ""

                if( getUrlParameter("utm_source") === "dotmailer" && getUrlParameter("utm_medium") === "email" ){
            addStyle('#email-gate{display:none;}');
        }      

        // Function to add style element
        function addStyle(styles) {
            var css = document.createElement('style');
            css.type = 'text/css';
            css.appendChild(document.createTextNode(styles));
            document.getElementsByTagName("head")[0].appendChild(css);
        }

        //Function to get URL parameter
        function getUrlParameter ( name ) {
            name = name.replace(/[\[]/, '\\[').replace(/[\]]/, '\\]');
            var regex = new RegExp('[\\?&]' + name + '=([^&#]*)');
            var results = regex.exec(location.search);
            return results === null ? '' : decodeURIComponent(results[1].replace(/\+/g, ' '));
        }

    </script>

            <style>
            #email-gate{display:none;}
        </style>

        
    <style>a.article-listing-block.image-size-1536x1536 .bg-image-thumb:after { padding-top: 100%; }a.article-listing-block.image-size-2048x2048 .bg-image-thumb:after { padding-top: 100%; }a.article-listing-block.image-size-related-stories-small .bg-image-thumb:after { padding-top: 65.71%; }a.article-listing-block.image-size-top-picks .bg-image-thumb:after { padding-top: 65.71%; }a.article-listing-block.image-size-mobile .bg-image-thumb:after { padding-top: 65.71%; }a.article-listing-block.image-size-related-stories .bg-image-thumb:after { padding-top: 65.91%; }a.article-listing-block.image-size-top-nav-channel .bg-image-thumb:after { padding-top: 65.91%; }a.article-listing-block.image-size-landing-page .bg-image-thumb:after { padding-top: 65.89%; }a.article-listing-block.image-size-video-page .bg-image-thumb:after { padding-top: 65.89%; }a.article-listing-block.image-size-hub-page-special-section .bg-image-thumb:after { padding-top: 65.89%; }a.article-listing-block.image-size-listicle-intro .bg-image-thumb:after { padding-top: 66%; }a.article-listing-block.image-size-carousel-category-intro .bg-image-thumb:after { padding-top: 66%; }a.article-listing-block.image-size-recipe .bg-image-thumb:after { padding-top: 65.86%; }a.article-listing-block.image-size-gallery .bg-image-thumb:after { padding-top: 65.86%; }a.article-listing-block.image-size-listicle-large .bg-image-thumb:after { padding-top: 100%; }a.article-listing-block.image-size-carousel_category .bg-image-thumb:after { padding-top: 100%; }a.article-listing-block.image-size-article-top .bg-image-thumb:after { padding-top: 65.86%; }a.article-listing-block.image-size-gallery-opener .bg-image-thumb:after { padding-top: 65.86%; }a.article-listing-block.image-size-listicle-small .bg-image-thumb:after { padding-top: 0%; }a.article-listing-block.image-size-landing-pages .bg-image-thumb:after { padding-top: 78.95%; }a.article-listing-block.image-size-what-were-tasting .bg-image-thumb:after { padding-top: 100%; }a.article-listing-block.image-size-shop-this-story .bg-image-thumb:after { padding-top: 100%; }a.article-listing-block.image-size-wine-pairing-content .bg-image-thumb:after { padding-top: 233.33%; }a.article-listing-block.image-size-wine-pairing-recipe .bg-image-thumb:after { padding-top: 100%; }a.article-listing-block.image-size-highlight-slider .bg-image-thumb:after { padding-top: 103.7%; }a.article-listing-block.image-size-large-landing-page .bg-image-thumb:after { padding-top: 106.12%; }a.article-listing-block.image-size-small-slider .bg-image-thumb:after { padding-top: 85%; }a.article-listing-block.image-size-hub-landing-page .bg-image-thumb:after { padding-top: 25.42%; }a.article-listing-block.image-size-sponsored-landing-page .bg-image-thumb:after { padding-top: 25.42%; }a.article-listing-block.image-size-feature-hero .bg-image-thumb:after { padding-top: 39.07%; }a.article-listing-block.image-size-feature-small .bg-image-thumb:after { padding-top: 65.86%; }a.article-listing-block.image-size-feature-secondary .bg-image-thumb:after { padding-top: 66.46%; }a.article-listing-block.image-size-feature-ad .bg-image-thumb:after { padding-top: 100%; }a.article-listing-block.image-size-sticky-nav-thumbnail .bg-image-thumb:after { padding-top: 100%; }a.article-listing-block.image-size-gift-guide-categories .bg-image-thumb:after { padding-top: 61.15%; }a.article-listing-block.image-size-generic-wide .bg-image-thumb:after { padding-top: 51.43%; }a.article-listing-block.image-size-generic-thumbnail .bg-image-thumb:after { padding-top: 66.15%; }a.article-listing-block.image-size-google-news-image .bg-image-thumb:after { padding-top: 75%; }a.article-listing-block.image-size-homepage-hero .bg-image-thumb:after { padding-top: 56.33%; }a.article-listing-block.image-size-homepage-large .bg-image-thumb:after { padding-top: 66.67%; }a.article-listing-block.image-size-homepage-medium .bg-image-thumb:after { padding-top: 66.67%; }a.article-listing-block.image-size-homepage-small .bg-image-thumb:after { padding-top: 66.67%; }</style>
        <script>
    function isInternetExplorer(){
        return (navigator.appName == 'Microsoft Internet Explorer' || (navigator.appName == 'Netscape' && /Trident\//i.test(navigator.userAgent)));
    }
    function getInternetExplorerVersion(){
        var rv = -1;
        if (navigator.appName == 'Microsoft Internet Explorer'){
            var ua = navigator.userAgent;
            var re = new RegExp("MSIE ([0-9]{1,}[\.0-9]{0,})");
            if (re.exec(ua) != null) {
                rv = parseFloat(RegExp.$1);
            }
        }
        return rv;
    }
    if (isInternetExplorer()){
        document.documentElement.className += ' internet-explorer';
        if (getInternetExplorerVersion() > 7) {
            document.documentElement.className += ' internet-explorer-'+getInternetExplorerVersion();
        }
    }
    </script>

    <meta name='robots' content='max-image-preview:large' />
            <!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                    'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=4YX4YVqoOrCH-qOdaVRiCA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-WBFF9DZ');</script>
            <!-- End Google Tag Manager -->
        
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>As Tourism Shifts and Markets Evolve, Santorini Winemakers See Silver Linings | Wine Enthusiast</title>
	<meta name="description" content="Santorini&#039;s modern wine industry is evolving. Explore the challenges presented by tourism, climate change, the pandemic and more." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.winemag.com/2021/10/27/santorini-greek-wine-evolution/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="As Tourism Shifts and Markets Evolve, Santorini Winemakers See Silver Linings | Wine Enthusiast" />
	<meta property="og:description" content="Santorini&#039;s modern wine industry is evolving. Explore the challenges presented by tourism, climate change, the pandemic and more." />
	<meta property="og:url" content="https://www.winemag.com/2021/10/27/santorini-greek-wine-evolution/" />
	<meta property="og:site_name" content="Wine Enthusiast" />
	<meta property="article:publisher" content="https://www.facebook.com/WineEnthusiast" />
	<meta property="article:published_time" content="2021-10-27T11:30:19+00:00" />
	<meta property="article:modified_time" content="2021-10-26T20:06:25+00:00" />
	<meta property="og:image" content="https://253qv1sx4ey389p9wtpp9sj0-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/HERO_Santo_Wines_landscape_Santo_Wine_Credit_Christos_Drazos_1770wide.jpg" />
	<meta property="og:image:width" content="1770" />
	<meta property="og:image:height" content="1180" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@WineEnthusiast" />
	<meta name="twitter:site" content="@WineEnthusiast" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Adrian Mourby">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.winemag.com/#website","url":"https://www.winemag.com/","name":"Wine Enthusiast","description":"Wine Enthusiast Magazine","potentialAction":[{"@type":"SearchAction","target":"https://www.winemag.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.winemag.com/2021/10/27/santorini-greek-wine-evolution/#primaryimage","inLanguage":"en-US","url":"https://253qv1sx4ey389p9wtpp9sj0-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/HERO_Santo_Wines_landscape_Santo_Wine_Credit_Christos_Drazos_1770wide.jpg","width":1770,"height":1180,"caption":"Santo Wine / Photo by Christos Drazos"},{"@type":"WebPage","@id":"https://www.winemag.com/2021/10/27/santorini-greek-wine-evolution/#webpage","url":"https://www.winemag.com/2021/10/27/santorini-greek-wine-evolution/","name":"As Tourism Shifts and Markets Evolve, Santorini Winemakers See Silver Linings | Wine Enthusiast","isPartOf":{"@id":"https://www.winemag.com/#website"},"primaryImageOfPage":{"@id":"https://www.winemag.com/2021/10/27/santorini-greek-wine-evolution/#primaryimage"},"datePublished":"2021-10-27T11:30:19+00:00","dateModified":"2021-10-26T20:06:25+00:00","author":{"@id":"https://www.winemag.com/#/schema/person/899fcd357f9b0eab179a893793637a25"},"description":"Santorini's modern wine industry is evolving. Explore the challenges presented by tourism, climate change, the pandemic and more.","breadcrumb":{"@id":"https://www.winemag.com/2021/10/27/santorini-greek-wine-evolution/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.winemag.com/2021/10/27/santorini-greek-wine-evolution/"]}]},{"@type":"BreadcrumbList","@id":"https://www.winemag.com/2021/10/27/santorini-greek-wine-evolution/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.winemag.com/","url":"https://www.winemag.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.winemag.com/category/wine-ratings/","url":"https://www.winemag.com/category/wine-ratings/","name":"Wine &amp; Ratings"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.winemag.com/2021/10/27/santorini-greek-wine-evolution/","url":"https://www.winemag.com/2021/10/27/santorini-greek-wine-evolution/","name":"As Tourism Shifts and Markets Evolve, Santorini Winemakers See Silver Linings"}}]},{"@type":"Person","@id":"https://www.winemag.com/#/schema/person/899fcd357f9b0eab179a893793637a25","name":"Emily Saladino","image":{"@type":"ImageObject","@id":"https://www.winemag.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/c03e05eabb96ef721a4bff6bef176586?s=96&d=mm&r=g","caption":"Emily Saladino"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://253qv1sx4ey389p9wtpp9sj0-wpengine.netdna-ssl.com/wp-includes/css/dist/block-library/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='winemag-shop-this-story-css'  href='https://253qv1sx4ey389p9wtpp9sj0-wpengine.netdna-ssl.com/wp-content/plugins/winemag-shop-this-story/public/css/winemag-shop-this-story-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://253qv1sx4ey389p9wtpp9sj0-wpengine.netdna-ssl.com/wp-content/plugins/wp-quiz-pro/assets/frontend/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://253qv1sx4ey389p9wtpp9sj0-wpengine.netdna-ssl.com/wp-content/plugins/wp-quiz-pro/assets/frontend/css/wp-quiz.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://253qv1sx4ey389p9wtpp9sj0-wpengine.netdna-ssl.com/wp-content/themes/TrellisFoundation-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://253qv1sx4ey389p9wtpp9sj0-wpengine.netdna-ssl.com/wp-content/themes/TrellisFoundation-child/css/app.css?ver=1635169981' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-facets-css'  href='https://253qv1sx4ey389p9wtpp9sj0-wpengine.netdna-ssl.com/wp-content/plugins/elasticpress/features/facets/assets/css/facets.css' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.winemag.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.winemag.com/wp-json/wp/v2/posts/87737" /><link rel="alternate" type="application/json+oembed" href="https://www.winemag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.winemag.com%2F2021%2F10%2F27%2Fsantorini-greek-wine-evolution%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.winemag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.winemag.com%2F2021%2F10%2F27%2Fsantorini-greek-wine-evolution%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.8.2 -->
<meta property="fb:app_id" content="180082269244080" />
    <!-- WineMag.com generated schema -->
    <script type="application/ld+json">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</script>        <script>
            window.addEventListener('load', function() {
                if( $('.article, .article-content, .page-content').length === 0 ) { return; }
                var links = $('.article, .article-content, .page-content')[0].getElementsByTagName('a');
                for (var t = 0; t < links.length; t++) {
                    if( links[t].getAttribute('class') !== 'shop-story__link' ) { // Exclude affiliate links from calculation
                        if ( links[t].getAttribute( 'target' ) !== '_blank' ) {
                            links[t].setAttribute( 'target', '_blank' );
                            links[t].setAttribute( 'rel', 'noopener noreferrer' );
                        } else {
                            links[t].removeAttribute('target');
                            links[t].removeAttribute('rel');
                        }
                    }

                }
            });
        </script>
        <link rel="amphtml" href="https://www.winemag.com/2021/10/27/santorini-greek-wine-evolution/amp/">
    <script>
      /* to determine ad call target using javascript to avoid issues caused by the full page caching in production */
    
      var _targetedKeyword = "";
    
      function get_ad_target(fallback){
        fallback = fallback || "";
    
        if (_targetedKeyword.length > 0){
          return _targetedKeyword;
        } else if ((cookieKeyword = document.cookie.match(/[\s;]?targeted_keyword=([^;]+)/)) !== null) {
          return cookieKeyword[1];
        }
    
        return fallback;
      }
    </script>

    <!-- Smart AdServer video plugin -->
    <script src="https://www9.smartadserver.com/config.js?nwid=1593" type="text/javascript"></script>
    <script type="text/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
    
        sas.cmd.push(function() {
            sas.setup( {domain: "https://www9.smartadserver.com", async: true} );
        });
        
        sas.call("onecall", {
         siteId:		82939,
         pageId:		598085,
         formatId:	'35936,39896,35937,36115,35939,40400,40385,36162,85800,62997,96844,96845,97123,97124,97125,100134,100135',
         target:		get_ad_target("postTitle=As+Tourism+Shifts+and+Markets+Evolve%2C+Santorini+Winemakers+See+Silver+Linings;|postID=87737")
       }); 
       
    </script>
    <link rel="icon" href="https://253qv1sx4ey389p9wtpp9sj0-wpengine.netdna-ssl.com/wp-content/uploads/2018/08/cropped-Youtube_Black_800x800-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://253qv1sx4ey389p9wtpp9sj0-wpengine.netdna-ssl.com/wp-content/uploads/2018/08/cropped-Youtube_Black_800x800-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://253qv1sx4ey389p9wtpp9sj0-wpengine.netdna-ssl.com/wp-content/uploads/2018/08/cropped-Youtube_Black_800x800-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://253qv1sx4ey389p9wtpp9sj0-wpengine.netdna-ssl.com/wp-content/uploads/2018/08/cropped-Youtube_Black_800x800-270x270.jpg" />
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-18811961-2', 'auto', { 'allowLinker' : true });
        ga('require', 'linker');
        ga('linker:autoLink', ["brightcove.net"]);

        /**
         * Set GA dimension2 to the Published Date
         */

        function getMeta(metaName) {
            var metas = document.getElementsByTagName('meta');

            for (var i = 0; i < metas.length; i++) {
                if (metas[i].getAttribute('name') === metaName) {
                    return metas[i].getAttribute('content');
                }
            }

            return '';
        }

        try {
            var pagePublishedDate = '';

            pagePublishedDate = getMeta('pubDate');

            // Set GA dimension if date was found
            if ( pagePublishedDate ) {
                ga('set', 'dimension2', pagePublishedDate);
            }
        } catch (err) { console.log('Error getting pagePublishedDate\n' + err); }

        /**
         * Set GA dimension3 to the Category
         * Set GA dimension8 to the Tags
         * Set GA dimension9 to the Topics
         * Set GA dimension10 to the Author
         */
        try {
                            ga('set', 'dimension3', "Wine & Ratings");  
                                        ga('set', 'dimension8', "Adrian Mourby, Greece, Greek Wine");  
                                        ga('set', 'dimension9', "Greek Wine");  
                                        ga('set', 'dimension10', "Adrian Mourby");  
                    } catch (err) { console.log('Error getting pageCategory\n' + err); }

        /**
         * Set GA dimension6 to the Author Name
         */
        try {
            var pageAuthor = '';
            // Look for `_sf_async_config.authors`
            if (typeof _sf_async_config !== 'undefined' && _sf_async_config.authors) {
                pageAuthor = _sf_async_config.authors.replace('by ', '');
            } else if (document.querySelectorAll('script[type="application/ld+json"]')) { // Look for author in Yoast object
                document.querySelectorAll('script[type="application/ld+json"]').forEach(function (el) {

                    var d = JSON.parse(el.innerText);
                    // For reviews
                    if (d.review) {
                        pageAuthor = (d.review.author) ? d.review.author.name : '';
                    }  else if(d.hasOwnProperty('author')) { //for other pages
                        if(d.author.hasOwnProperty('name')) {
                            pagePublishedDate = d.author.name;
                            console.log(pagePublishedDate);
                        }
                    }
                }); //End forEach
            }
            if (pageAuthor) {
                ga('set', 'dimension6', pageAuthor);
            }
        } catch (err) { console.log('Error getting pageAuthor\n' + err); }
        ga('send', 'pageview');
    </script>
        
        <!-- from the development branch -->
</head>

 <body class="post-template-default single single-post postid-87737 single-format-standard">
            <!-- Google Tag Manager (noscript) -->
            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WBFF9DZ&gtm_auth=4YX4YVqoOrCH-qOdaVRiCA&gtm_preview=env-2&gtm_cookies_win=x"
                              height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
            <!-- End Google Tag Manager (noscript) -->
            
        <script>
          window.fbAsyncInit = function() {
            FB.init({
              appId            : '180082269244080',
              autoLogAppEvents : true,
              xfbml            : true,
              version          : 'v10.0'
            });
          };
        
          (function(d, s, id){
             var js, fjs = d.getElementsByTagName(s)[0];
             if (d.getElementById(id)) {return;}
             js = d.createElement(s); js.id = id;
             js.src = "https://connect.facebook.net/en_US/sdk.js";
             fjs.parentNode.insertBefore(js, fjs);
           }(document, 'script', 'facebook-jssdk'));
        </script>
    
    <script>window.twttr = (function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0],
                t = window.twttr || {};
              if (d.getElementById(id)) return t;
              js = d.createElement(s);
              js.id = id;
              js.src = "https://platform.twitter.com/widgets.js";
              fjs.parentNode.insertBefore(js, fjs);
            
              t._e = [];
              t.ready = function(f) {
                t._e.push(f);
              };
            
              return t;
            }(document, "script", "twitter-wjs"));</script>
    
        <script>
            window.pAsyncInit = function() {
                PDK.init({
                    appId: "4805167207956884109",
                    cookie: true
                });
            };
        
            (function(d, s, id){
                var js, pjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//assets.pinterest.com/sdk/sdk.js";
                pjs.parentNode.insertBefore(js, pjs);
            }(document, 'script', 'pinterest-jssdk'));
        </script>


<div class="main-body-container">

<div class="inner-wrap">
        <header id="site-header">

        <div class="">
            <div class="top-bar-top">
                <a href="https://www.winemag.com/trade-news" class="top-bar-callout">
    Industry News
</a>            </div>
            <nav class="tob-bar-nav" id="top-bar-nav" role="navigation">
                <div class="nav-wrapper top-bar-section">

                    <section class="top-bar-left">
                        <a class="menu-icon close-menu"><div class="menu-toggle"></div><span></span></a>
                        <div class="logo-holder">
                                                                                    <div class="logo">
                                                                    <a href="https://www.winemag.com">
                                        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 128 22" class="we-logo-svg"><path class="st0" d="M12.6 21.4h-1.3l-2.7-9.4 -2 9.4H4.8L1.3 0.3h3l2 13.2 1.6-13.2H9.5l1.7 13.2 1.7-13.2h3L12.6 21.4z"/><path class="st0" d="M16.8 21.4V3.9h2.9v17.5H16.8z"/><path class="st0" d="M28.2 21.4l-4-8.9v8.8h-2.8V4l1.4 0 4 8.6V3.9h2.8v17.5L28.2 21.4z"/><path class="st0" d="M31.2 21.4V3.9h6.6v3.1h-3.7v4h3.2v3h-3.2v4.5h3.7v3.1H31.2z"/><path class="st0" d="M41.3 21.4V0.3h6.6v3.1h-3.7v5.7h3.2v3h-3.2v6.3h3.7v3.1H41.3z"/><path class="st0" d="M56.4 21.4l-4-8.9v8.8h-2.8V4l1.4 0 4 8.6V3.9h2.8v17.5L56.4 21.4z"/><path class="st0" d="M64.5 7v14.4h-2.9V7H59.3V3.9h7.5v3.1H64.5z"/><path class="st0" d="M73.6 21.4v-7.3h-2.4v7.3h-2.9V3.9h2.9v7.1h2.5v-7.1h2.9v17.5H73.6z"/><path class="st0" d="M82.5 21.7c-2.3 0-4-1.5-4-4.9V3.9h2.9V17c0 1.1 0.4 1.7 1.2 1.7 0.8 0 1.1-0.6 1.1-1.7V3.9h2.9v12.8C86.6 20.3 84.8 21.7 82.5 21.7z"/><path class="st0" d="M91.8 21.7c-1.2 0-2.5-0.5-3.7-1.5l0.9-3c0.8 0.8 1.7 1.4 2.6 1.4 0.8 0 1.2-0.6 1.2-1.5 0-0.9-0.4-1.6-2-3.5 -1.7-2-2.5-3.4-2.5-5.2 0-2.4 1.5-4.7 3.9-4.7 1.3 0 2.1 0.3 3.1 1.1l-1 3c-0.8-0.7-1.3-1-2-1 -0.7 0-1.2 0.5-1.2 1.4 0 0.8 0.4 1.4 1.8 3.1 1.9 2.3 2.6 3.7 2.6 5.6C95.6 19.5 94.3 21.7 91.8 21.7z"/><path class="st0" d="M97 21.4V3.9h2.9v17.5H97z"/><path class="st0" d="M107.6 21.4l-0.6-2.9h-2.6l-0.6 2.9h-2.8l3.6-17.5h2.2l3.5 17.5H107.6zM105.7 10.5l-0.8 5.1h1.6L105.7 10.5z"/><path class="st0" d="M114.7 21.7c-1.2 0-2.5-0.5-3.7-1.5l0.9-3c0.8 0.8 1.7 1.4 2.6 1.4 0.8 0 1.2-0.6 1.2-1.5 0-0.9-0.4-1.6-2-3.5 -1.7-2-2.5-3.4-2.5-5.2 0-2.4 1.5-4.7 3.9-4.7 1.3 0 2.1 0.3 3.1 1.1l-0.9 3c-0.8-0.7-1.3-1-2-1 -0.7 0-1.2 0.5-1.2 1.4 0 0.8 0.4 1.4 1.8 3.1 1.9 2.3 2.6 3.7 2.6 5.6C118.6 19.5 117.3 21.7 114.7 21.7z"/><path class="st0" d="M124.4 7v14.4h-2.9V7h-2.3V3.9h7.5v3.1H124.4z"/><path class="st0" d="M124.9 20.8c0-0.4 0.2-0.7 0.7-0.7 0.5 0 0.7 0.3 0.7 0.7 0 0.4-0.2 0.7-0.7 0.7C125.2 21.6 124.9 21.3 124.9 20.8zM126.3 20.8c0-0.4-0.2-0.6-0.6-0.6 -0.4 0-0.6 0.3-0.6 0.7 0 0.4 0.2 0.7 0.6 0.7C126.1 21.5 126.3 21.2 126.3 20.8zM125.7 20.9h-0.2v0.3h-0.1v-0.9h0.4c0.3 0 0.3 0.1 0.3 0.3 0 0.1 0 0.2-0.2 0.3l0.2 0.4h-0.2L125.7 20.9zM125.7 20.8c0.1 0 0.2 0 0.2-0.1 0-0.1 0-0.1-0.2-0.1h-0.3v0.3H125.7z"/></svg>                                    </a>
                                                            </div>
                        </div>
                        <div class="mobile-actions">
                            <div class="search we-hide alignmenu-item">
                                
<form class="search-form topbar-search-form we-hide" method="get" action="https://www.winemag.com/">
        <input type="text" id="search-input" name="s" style="padding-left:40px" />
    <input type="hidden" name="search_type" value="all"/>
    <button type="submit" class="search-submit-topbar"></button>
        <span class="search-topbar-close">&#10006;</span></form>




                                <i class="fas fa-search white search-toggle"></i>
                            </div>
                            <div class="top-bar-callout">
                                <a href="https://www.winemag.com/trade-news" class="top-bar-callout">
    Industry News
</a>                            </div>
                            <div class="shop">
                                <a href="https://www.wineenthusiast.com/?utm_source=winemag.com&utm_medium=affiliate&utm_content=topnav">
                                    Shop
                                </a>
                            </div>
                        </div>
                    </section>

                    
<ul class="top-bar-right">
            <li class="search align-menu-item">
            
<form class="search-form topbar-search-form we-hide" method="get" action="https://www.winemag.com/">
        <input type="text" id="search-input" name="s" style="padding-left:40px" />
    <input type="hidden" name="search_type" value="all"/>
    <button type="submit" class="search-submit-topbar"></button>
        <span class="search-topbar-close">&#10006;</span></form>




            <i class="fas fa-search white search-toggle"></i>
        </li>
            <li class="top-bar-callout align-menu-item">
        <a href="https://www.winemag.com/trade-news" class="top-bar-callout">
    Industry News
</a>    </li>
    <li class="align-menu-item">
        <a href="https://www.winemag.com/wine-vintage-chart" onclick="ga('send', 'event', {eventCategory: 'Navbar', eventAction: 'Click', eventLabel:'Vintage Chart'});">Vintage Chart</a>
    </li>
    <li class="has-dropdown shop align-menu-item">
        <a href="https://www.wineenthusiast.com/?utm_source=winemag.com&utm_medium=affiliate&utm_content=topnav">
    Shop
</a>
<ul>
    <li>
        <a href="https://www.wineexpress.com?utm_source=winemag.com&utm_medium=affiliate-ad&utm_content=buywine">Wine</a>
    </li>
    <li><a href="https://www.wineenthusiast.com/wine-gifts?utm_source=winemag.com&utm_medium=affiliate&utm_content=topnav-winegifts">Wine Gifts</a></li>

    <li><a href="https://www.wineenthusiast.com/cooling-storage/wine-coolers?utm_source=winemag.com&utm_medium=affiliate&utm_content=topnav-winecoolers">Wine Coolers</a></li>

    <li><a href="https://www.wineenthusiast.com/cooling-storage/decorative-wine-racks?utm_source=winemag.com&utm_medium=affiliate&utm_content=topnav-wineracks">Wine Racks</a></li>

    <li><a href="https://www.wineenthusiast.com/glassware/wine-glasses?utm_source=winemag.com&utm_medium=affiliate&utm_content=topnav-wineglasses">Wine Glasses</a></li>

    <li><a href="https://www.wineenthusiast.com/accessories?utm_source=winemag.com&utm_medium=affiliate&utm_content=topnav-accessories">Wine Accessories</a></li>
</ul>    </li>
    <li class="podcast-menu align-menu-item">
        <a href="https://www.winemag.com/podcast/" class="icon-podcast">
            <svg xmlns="http://www.w3.org/2000/svg" id="Layer_1" viewBox="0 0 788.9 180" class="podcast-logo-svg__white"><style type="text/css">.st0{fill:#FFFFFF;}</style><path class="st0" d="M29.9 176.6c-2.4-2.9-4.6-6-6.7-9.2 -2.1-3.2-4-6.5-5.8-9.8 -3.6-6.7-6.7-13.7-9.3-20.9C3 122.2 0 106.9 0 91.4c0-15.5 3-30.9 8.1-45.3 2.6-7.2 5.7-14.2 9.3-20.9 1.8-3.3 3.7-6.6 5.8-9.8 2.1-3.2 4.3-6.3 6.7-9.2 -3.5 6.7-6.5 13.6-9.2 20.5 -2.7 7-5.1 14-7 21.2C9.7 62.1 7.5 76.7 7.4 91.4c0 14.6 2.3 29.3 6.2 43.6 2 7.1 4.3 14.2 7.1 21.2C23.4 163 26.5 169.9 29.9 176.6z"/><path class="st0" d="M40.4 140.7c-2.7-3.4-5-7.2-7.1-11 -2-3.9-3.8-7.9-5.3-12.1 -0.8-2.1-1.3-4.2-2-6.3l-0.8-3.2c-0.1-0.5-0.3-1.1-0.4-1.6l-0.3-1.6c-0.9-4.4-1.1-8.8-1.2-13.3 0.1-4.5 0.4-8.9 1.2-13.3l0.3-1.6c0.1-0.5 0.2-1.1 0.4-1.6 0.3-1.1 0.5-2.2 0.8-3.2 0.6-2.1 1.2-4.3 2-6.3 1.5-4.2 3.2-8.2 5.3-12.1 2.1-3.9 4.4-7.6 7.1-11 -2.1 3.9-3.9 7.8-5.5 11.8 -1.6 4-3 8.1-4.1 12.2 -0.6 2.1-1.1 4.2-1.6 6.2l-0.6 3.2c-0.1 0.5-0.2 1.1-0.3 1.6l-0.2 1.6c-0.1 1.1-0.3 2.1-0.4 3.2l-0.3 3.2c0 0.5-0.1 1.1-0.1 1.6l0 1.6 -0.1 3.2 0.1 3.2 0.1 1.6c0 0.5 0.1 1.1 0.1 1.6l0.3 3.2c0.1 1.1 0.3 2.1 0.4 3.2l0.2 1.6c0.1 0.5 0.2 1.1 0.3 1.6l0.6 3.2c0.5 2.1 1 4.2 1.6 6.2 1.2 4.1 2.5 8.2 4.2 12.2C36.5 132.9 38.3 136.8 40.4 140.7z"/><path class="st0" d="M759 176.6c3.5-6.7 6.5-13.6 9.2-20.5 2.7-6.9 5.1-14 7.1-21.1 3.9-14.3 6.2-28.9 6.2-43.6 0-14.6-2.3-29.3-6.2-43.6 -2-7.1-4.3-14.2-7-21.1 -2.7-7-5.7-13.8-9.2-20.5 2.4 2.9 4.7 6 6.7 9.2 2.1 3.2 4 6.5 5.8 9.8 3.6 6.7 6.7 13.7 9.3 20.9 5.1 14.4 8.1 29.8 8.1 45.3 0 15.5-3 30.9-8.1 45.3 -2.6 7.2-5.7 14.2-9.3 20.9 -1.8 3.4-3.7 6.6-5.8 9.8C763.6 170.6 761.4 173.7 759 176.6z"/><path class="st0" d="M748.5 140.7c2.1-3.8 3.9-7.8 5.5-11.8 1.6-4 3-8.1 4.2-12.2 0.6-2 1.1-4.2 1.6-6.2l0.6-3.1c0.1-0.5 0.2-1 0.3-1.6l0.2-1.6c0.1-1.1 0.3-2.1 0.4-3.2l0.3-3.2c0-0.5 0.1-1.1 0.1-1.6l0.1-1.6 0.1-3.2 -0.1-3.2 0-1.6c0-0.5-0.1-1.1-0.1-1.6l-0.3-3.2c-0.1-1.1-0.3-2.1-0.4-3.2l-0.2-1.6c-0.1-0.5-0.2-1-0.3-1.6l-0.6-3.1c-0.5-2.1-0.9-4.2-1.6-6.2 -1.1-4.1-2.5-8.2-4.1-12.2 -1.6-4-3.4-8-5.5-11.8 2.8 3.4 5 7.2 7.1 11.1 2.1 3.9 3.8 8 5.3 12.1 0.8 2.1 1.4 4.2 2 6.3 0.3 1.1 0.5 2.2 0.8 3.2 0.1 0.5 0.3 1.1 0.4 1.6l0.3 1.6c0.9 4.4 1.1 8.8 1.2 13.3 -0.1 4.5-0.4 8.9-1.2 13.3l-0.3 1.6c-0.1 0.5-0.2 1.1-0.4 1.6l-0.8 3.2c-0.6 2.1-1.2 4.3-2 6.3 -1.4 4.2-3.2 8.2-5.3 12.1C753.6 133.5 751.3 137.3 748.5 140.7z"/><path class="st0" d="M57.3 5h44.5c35.4 0 38.8 21 38.8 58 0 36.7-3.4 61.6-37.2 61.6H92.7v49.5H57.3V5zM98.8 91.7c6.4 0 6.6-4.6 6.6-26 0-22.4-0.2-27.1-6.6-27.1h-6.2v53.2H98.8z"/><path class="st0" d="M157.9 166.5c-11.2-12.3-11.6-37.2-11.6-77.1 0-37.9 0.5-62.7 11-75.5 5.9-7.1 16.2-10.5 32.4-10.5 16 0 26.5 3.4 32.2 10 10.7 12.6 11.2 37.4 11.2 76 0 43.8-0.5 67.3-11.4 78.3 -5.7 5.7-16 8-31.9 8C173.9 175.7 163.6 172.7 157.9 166.5zM197.2 90.3c0-50.2 0-51.6-7.5-51.6 -7.3 0-7.3 1.4-7.3 51.6 0 50.4 0 51.8 7.3 51.8C197.2 142.1 197.2 140.8 197.2 90.3z"/><path class="st0" d="M243.7 5h45c16.2 0 25.3 3.7 31.5 12.1 9.1 12.6 9.1 35.6 9.1 72.3 0 39.7 0 63-10.3 74.6 -5.9 7.1-15.1 10-30.3 10h-44.9V5zM284.3 143.3c9.1 0 9.1-6.8 9.1-52.9s0-52.9-9.1-52.9h-5.2v105.9H284.3z"/><path class="st0" d="M349.4 166.1c-12.5-12.8-12.1-38.1-12.1-76.7 0-37-0.2-61.8 11-75.1 6.2-7.1 17.6-10.5 35.1-10.5 10.7 0 21 1.8 23.5 2.5l-7.1 34.5c-4.1-0.9-11.9-1.6-14.6-1.6 -11.2 0-11.2 3.4-11.2 51.1 0 49.3 0 51.3 12.1 51.3 3.7 0 12.6-1.4 14.6-2l7.3 31c-5.9 2.1-15.1 4.6-24.9 4.6C366.5 175.2 355.3 172.2 349.4 166.1z"/><path class="st0" d="M436.5 3.9h41.5l27.4 170.2h-37l-2.5-19.8H447l-2.3 19.9h-35.4L436.5 3.9zM451.1 121.4h11l-2-17.3 -3.4-35.6 -3.4 35.6L451.1 121.4z"/><path class="st0" d="M507 172.9l7.8-32.9c5.5 1.4 16.4 2.3 21.9 2.3 11.9 0 12.6-6.8 7.3-17.6l-27.8-56.6c-11.6-23.7-10.3-64.8 38.1-64.8 6.6 0 17.8 0.5 25.1 1.8l-8 34.7c-4.3-1.1-11.4-1.4-14.1-1.4 -12.5 0-13.2 8.2-8.7 17.3l25.3 50.4c13 26 17.6 69.4-35.1 69.4C527.1 175.7 514.3 174.5 507 172.9z"/><path class="st0" d="M605.3 39.2h-20.8V5h78v34.2h-21.4v134.8h-35.8V39.2z"/><path class="st0" d="M663.1 172.9l7.8-32.9c5.5 1.4 16.4 2.3 21.9 2.3 11.9 0 12.6-6.8 7.3-17.6l-27.8-56.6c-11.6-23.7-10.3-64.8 38.1-64.8 6.6 0 17.8 0.5 25.1 1.8l-8 34.7c-4.3-1.1-11.4-1.4-14.1-1.4 -12.5 0-13.2 8.2-8.7 17.3l25.3 50.4c13 26 17.6 69.4-35.1 69.4C683.1 175.7 670.4 174.5 663.1 172.9z"/></svg>        </a>
    </li>
    <li class="subscribe-menu align-menu-item">
        <a href="https://www.winemag.com/subscribe/">Subscribe</a>
    </li>
</ul>
                </div>
            </nav>

            <aside id="hamburger-menu">
    <div class="overlay" style="pointer-events: none;"></div>
    <div class="close-menu" id="close-main-menu">&times;</div>
    <div class="menu-group search-menu">
        
<form class="search-form search-hamburger" method="get" action="https://www.winemag.com/">
        <input type="text" id="search-input" name="s"  placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder='Search'" />
    <input type="hidden" name="search_type" value="all"/>
    <button type="submit" class="icon-search-black"></button>
        </form>




    </div>
    <ul id='menu-hamburger-menu'><li id="44788" class="has-dropdown menu-group-1"><a href="https://www.winemag.com/wine-ratings/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Top level)', eventLabel:'Wine'});">Wine</a><span class="sub-menu-button"></span><ul class="sub-menu dropdown"><li class="menu-item "><a href="https://www.winemag.com/wine-vintage-chart/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'Vintage Chart'});">Vintage Chart</a></li><li class="menu-item  menu-divider"><a href="https://www.winemag.com/wine-shipping-laws/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'Wine Shipping Laws'});">Wine Shipping Laws</a></li><li class="menu-item "><a href="https://www.winemag.com/varietals/cabernet-sauvignon/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'Cabernet Sauvignon'});">Cabernet Sauvignon</a></li><li class="menu-item "><a href="https://www.winemag.com/region/champagne/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'Champagne'});">Champagne</a></li><li class="menu-item "><a href="https://www.winemag.com/varietals/chardonnay/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'Chardonnay'});">Chardonnay</a></li><li class="menu-item "><a href="https://www.winemag.com/varietals/merlot/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'Merlot'});">Merlot</a></li><li class="menu-item "><a href="https://www.winemag.com/varietals/malbec/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'Malbec'});">Malbec</a></li><li class="menu-item "><a href="https://www.winemag.com/varietals/pinot-noir/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'Pinot Noir'});">Pinot Noir</a></li><li class="menu-item "><a href="https://www.winemag.com/varietals/prosecco/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'Prosecco'});">Prosecco</a></li><li class="menu-item "><a href="https://www.winemag.com/varietals/pinot-grigiogris/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'Pinot Grigio'});">Pinot Grigio</a></li><li class="menu-item "><a href="https://www.winemag.com/varietals/riesling/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'Riesling'});">Riesling</a></li><li class="menu-item "><a href="https://www.winemag.com/varietals/sauvignon-blanc/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'Sauvignon Blanc'});">Sauvignon Blanc</a></li><li class="menu-item "><a href="https://www.winemag.com/varietals/shirazsyrah/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'Shiraz/Syrah'});">Shiraz/Syrah</a></li><li class="menu-item "><a href="https://www.winemag.com/varietals/zinfandel/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'Zinfandel'});">Zinfandel</a></li></ul></li><li id="44804" class="has-dropdown "><a href="https://www.winemag.com/ratings/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Top level)', eventLabel:'Ratings'});">Ratings</a><span class="sub-menu-button"></span><ul class="sub-menu dropdown"><li class="menu-item "><a href="https://www.winemag.com/ratings/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'Wine Ratings'});">Wine Ratings</a></li><li class="menu-item "><a href="https://www.winemag.com/spirit-ratings/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'Spirit Ratings'});">Spirit Ratings</a></li><li class="menu-item "><a href="https://www.winemag.com/beer-ratings/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'Beer and Cider Ratings'});">Beer and Cider Ratings</a></li></ul></li><li id="71499" class="has-dropdown "><a href="https://www.winemag.com/basics/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Top level)', eventLabel:'The Basics'});">The Basics</a><span class="sub-menu-button"></span><ul class="sub-menu dropdown"><li class="menu-item "><a href="https://www.winemag.com/2015/10/27/red-wine-basics/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'Red Wine'});">Red Wine</a></li><li class="menu-item "><a href="https://www.winemag.com/2011/03/16/white-wine-basics/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'White Wine'});">White Wine</a></li><li class="menu-item "><a href="https://www.winemag.com/2014/11/12/mastering-the-art-of-wine-and-food-pairings/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'Wine & Food Pairings'});">Wine & Food Pairings</a></li><li class="menu-item "><a href="https://www.winemag.com/glossary/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'Wine Terms'});">Wine Terms</a></li><li class="menu-item "><a href="https://www.winemag.com/2015/03/26/wine-and-cheese/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'Wine and Cheese Pairing'});">Wine and Cheese Pairing</a></li></ul></li><li id="44814" class="has-dropdown "><a href="https://www.winemag.com/toplists/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Top level)', eventLabel:'Best of Lists'});">Best of Lists</a><span class="sub-menu-button"></span><ul class="sub-menu dropdown"><li class="menu-item "><a href="https://www.winemag.com/toplists/top-100-best-buys-2021/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'100 Best Wines Under $15 of 2021'});">100 Best Wines Under $15 of 2021</a></li><li class="menu-item "><a href="https://www.winemag.com/toplists/top-cellar-selections-2021/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'Top 100 Cellar Selections of 2021'});">Top 100 Cellar Selections of 2021</a></li><li class="menu-item "><a href="https://www.winemag.com/toplists/100-best-wines-2020/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'The Enthusiast Top 100 Wines of 2020'});">The Enthusiast Top 100 Wines of 2020</a></li><li class="menu-item "><a href="https://www.winemag.com/toplists/top-25-beers-2020/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'Top 25 Beers We Tasted In 2020'});">Top 25 Beers We Tasted In 2020</a></li><li class="menu-item "><a href="https://www.winemag.com/toplists/top-100-spirits-2020/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'The Top 100 Spirits of 2020'});">The Top 100 Spirits of 2020</a></li><li class="menu-item "><a href="https://www.winemag.com/7-best-wine-travel-experiences-2020/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'7 Best Wine Travel Experiences of 2020'});">7 Best Wine Travel Experiences of 2020</a></li><li class="menu-item "><a href="https://www.winemag.com/50-best-wine-shops-2020/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'America’s 50 Best Wine Retailers of 2020'});">America’s 50 Best Wine Retailers of 2020</a></li><li class="menu-item "><a href="https://www.winemag.com/40-under-40-2021/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'Top 40 Under 40 Tastemakers of 2021'});">Top 40 Under 40 Tastemakers of 2021</a></li></ul></li><li id="44822" class="has-dropdown menu-group-2"><a href="https://www.winemag.com/category/drinks/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Top level)', eventLabel:'Drinks'});">Drinks</a><span class="sub-menu-button"></span><ul class="sub-menu dropdown"><li class="menu-item "><a href="https://www.winemag.com/category/drinks/cocktail-recipes/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'Cocktail Recipes'});">Cocktail Recipes</a></li><li class="menu-item "><a href="https://www.winemag.com/category/drinks/vodka/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'Vodka'});">Vodka</a></li><li class="menu-item "><a href="https://www.winemag.com/category/drinks/tequila/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'Tequila'});">Tequila</a></li><li class="menu-item "><a href="https://www.winemag.com/category/drinks/whiskey/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'Whiskey'});">Whiskey</a></li><li class="menu-item "><a href="https://www.winemag.com/beer-ratings/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'Beer and Cider Ratings'});">Beer and Cider Ratings</a></li><li class="menu-item "><a href="https://www.winemag.com/spirit-ratings/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'Spirit Ratings'});">Spirit Ratings</a></li></ul></li><li id="44829" class="has-dropdown "><a href="https://www.winemag.com/category/travel/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Top level)', eventLabel:'Travel'});">Travel</a><span class="sub-menu-button"></span><ul class="sub-menu dropdown"><li class="menu-item "><a href="https://www.winemag.com/7-best-wine-travel-experiences-2020/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'7 Best Wine Travel Experiences of 2020'});">7 Best Wine Travel Experiences of 2020</a></li><li class="menu-item "><a href="https://www.winemag.com/2017/02/06/where-to-visit-in-napa-valley-in-2017-part-1/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'Your Napa Valley Winery Guide'});">Your Napa Valley Winery Guide</a></li></ul></li><li id="44832" class="has-dropdown "><a href="https://www.winemag.com/category/food/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Top level)', eventLabel:'Food'});">Food</a><span class="sub-menu-button"></span><ul class="sub-menu dropdown"><li class="menu-item "><a href="https://www.winemag.com/category/food/recipes/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'Food Recipes'});">Food Recipes</a></li><li class="menu-item "><a href="https://www.winemag.com/ultimate-food-wine-pairing-guide/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'Pairings'});">Pairings</a></li><li class="menu-item "><a href="https://www.winemag.com/100-best-restaurants-2019/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'America’s 100 Best Wine Restaurants of 2019'});">America’s 100 Best Wine Restaurants of 2019</a></li></ul></li><li id="44836" class="has-dropdown trade-news-menu-item menu-group-3"><a href="https://www.winemag.com/trade-news-old/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Top level)', eventLabel:'Trade News'});">Trade News</a><span class="sub-menu-button"></span><ul class="sub-menu dropdown"><li class="menu-item "><a href="https://www.winemag.com/2021/10/07/wsa2021nominees/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'Wine Enthusiast’s 2021 Wine Star Award Nominees'});">Wine Enthusiast’s 2021 Wine Star Award Nominees</a></li><li class="menu-item "><a href="https://www.winemag.com/2017/02/24/wine-star-awards-videos/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'Wine Star Awards Videos'});">Wine Star Awards Videos</a></li><li class="menu-item "><a href="https://www.winemag.com/importer-connection/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'Importer Connection'});">Importer Connection</a></li><li class="menu-item "><a href="https://advertising.winemag.com/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'Advertise'});">Advertise</a></li></ul></li><li id="44841" class="has-dropdown subscribe menu-group-4"><a href="https://www.winemag.com/subscribe/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Top level)', eventLabel:'Subscribe'});">Subscribe</a><span class="sub-menu-button"></span><ul class="sub-menu dropdown"><li class="menu-item "><a href="https://www.winemag.com/subscribe-digital/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'Digital'});">Digital</a></li><li class="menu-item "><a href="https://wne.pcdfusion.com/pcd/Order?iKey=I**WB7" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'Print'});">Print</a></li></ul></li><li id="45553" class=""><a href="https://advertising.winemag.com/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Top level)', eventLabel:'Advertise'});">Advertise</a><span class="sub-menu-button"></span><ul class="sub-menu dropdown"></ul></li><li id="44844" class="podcast-menu-item menu-group-5"><a href="https://www.winemag.com/podcast/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Top level)', eventLabel:'Podcast'});">Podcast</a><span class="sub-menu-button"></span><ul class="sub-menu dropdown"></ul></li><li id="44846" class="has-dropdown menu-group-6 our-sites-menu-item"><a href="#" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Top level)', eventLabel:'Shop'});">Shop</a><span class="sub-menu-button"></span><ul class="sub-menu dropdown"><li class="menu-item "><a href="https://www.wineenthusiast.com/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'Buy Wine Accessories'});">Buy Wine Accessories</a></li><li class="menu-item "><a href="https://www.wineexpress.com/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'Buy Wine'});">Buy Wine</a></li><li class="menu-item "><a href="https://www.thirstynest.com/" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Sub-level)', eventLabel:'Gift Registry'});">Gift Registry</a></li></ul></li><li class="social-icons-menu"><ul><li><a class="social-icon" href="https://www.facebook.com/WineEnthusiast" target="_blank" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Top level)', eventLabel:'Facebook'});"><i class="fab white fa-facebook-square"></i></a></li><li><a class="social-icon" href="https://twitter.com/wineenthusiast" target="_blank" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Top level)', eventLabel:'Twitter'});"><i class="fab white fa-twitter"></i></a></li><li><a class="social-icon" href="https://www.pinterest.com/wineenthusiast/" target="_blank" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Top level)', eventLabel:'Pinterest'});"><i class="fab white fa-pinterest"></i></a></li><li><a class="social-icon" href="https://www.instagram.com/wineenthusiast" target="_blank" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Top level)', eventLabel:'Instagram'});"><i class="fab white fa-instagram"></i></a></li><li><a class="social-icon" href="https://flipboard.com/@WineEnthusiast/" target="_blank" onclick="ga('send', 'event', {eventCategory: 'Navigation', eventAction: 'Click (Top level)', eventLabel: 'Social media'});"><i class="fab white fa-flipboard"></i></a></li></ul></ul>
</aside>            <div id="search-overlay"></div>

                           
                            </div>

                            
                    <div id="mobile-header-ad-area" class="hide-for-medium-up">
                       
    <div class="smart-ad format-header-mobile"> 
      <div id="sas_39896"><div class="loading-mask"></div></div>
      <noscript>
        <a href="https://www9.smartadserver.com/ac?jump=1&nwid=1593&siteid=82939&pgname=articles-winerating&fmtid=39896&visit=m&tmstp=1635458556&out=nonrich" target="_blank">
          <img src="https://www9.smartadserver.com/ac?out=nonrich&nwid=1593&siteid=82939&pgname=articles-winerating&fmtid=39896&visit=m&tmstp=1635458556" border="0" alt="" />
        </a>
      </noscript>
    </div>                    </div>
                    
                    
                                    <section id="header-banner" class="show-for-large-up">
                            
    <div class="smart-ad format-header"> 
      <div id="sas_35936"><div class="loading-mask"></div></div>
      <noscript>
        <a href="https://www9.smartadserver.com/ac?jump=1&nwid=1593&siteid=82939&pgname=articles-winerating&fmtid=35936&visit=m&tmstp=1635458556&out=nonrich" target="_blank">
          <img src="https://www9.smartadserver.com/ac?out=nonrich&nwid=1593&siteid=82939&pgname=articles-winerating&fmtid=35936&visit=m&tmstp=1635458556" border="0" alt="" />
        </a>
      </noscript>
    </div>                        </section>
                    
        </header>

        <section class="container" role="document">

<section class="article">
                <div class="next-article"
                article-1=https://www.winemag.com/2021/10/28/bordeaux-value-guide/                article-2=https://www.winemag.com/2021/10/27/patti-labelle-wine-interview/                article-3=https://www.winemag.com/2021/10/27/best-oregon-pinot-gris-guide/            ></div>
            
        
        
        <div class="row main-container" style="margin-top: 20px;">
            <article class="small-16 large-11 columns" role="main">
                <div class="row">
                    <div class="large-14 large-offset-2 columns flipboard-startArticle">
                        <p id="breadcrumbs"><span><span><a href="https://www.winemag.com/" onclick="ga('send', 'event', {eventCategory: 'Article', eventAction: 'Click', eventLabel:'Breadcrumbs'});" ><i class="fas fa-home"></i><span class="hide">Home</span></a> <i class="fas fa-angle-right"></i> <span><a href="https://www.winemag.com/category/wine-ratings/" onclick="ga('send', 'event', {eventCategory: 'Article', eventAction: 'Click', eventLabel:'Breadcrumbs'});" >Wine &amp; Ratings</a></span></p><header class="page-titles"><h1 class="article-title flipboard-title">As Tourism Shifts and Markets Evolve, Santorini Winemakers See Silver Linings</h1><div class="article-sub-title flipboard-subtitle"></div><div class="article-byline flipboard-author">By <a href="https://www.winemag.com/?s=Adrian+Mourby&search_type=all&search_author=1">Adrian Mourby</a></div></header>  <figure>
      <img loading="lazy" src="https://253qv1sx4ey389p9wtpp9sj0-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/HERO_Santo_Wines_landscape_Santo_Wine_Credit_Christos_Drazos_1770wide-700x461.jpg" alt="" class=" attachment-article-top wp-post-image flipboard-image" />
      
              <!-- caption -->
        <figcaption>Santo Wine / Photo by Christos Drazos</figcaption>
          </figure>

                          
                    </div>

                    <div class="large-2 columns show-for-large-up" style="position:static;">
                        <ul class="social-media-share-links sticky-social">
                            <li><a class="social-icon" href="#" data-share-facebook><i class="fab fa-facebook-f"></i></a></li>
<li><a class="social-icon" href="http://twitter.com/intent/tweet" data-share-twitter><i class="fab fa-twitter"></i></a></li>
<li><a class="social-icon" href="#" data-share-pinterest><i class="fab fa-pinterest-p"></i></a></li>
<li><a class="social-icon" href="mailto:?subject=Wine%20Enthusiast%20Magazine%20-%20As%20Tourism%20Shifts%20and%20Markets%20Evolve%2C%20Santorini%20Winemakers%20See%20Silver%20Linings&body=I%20thought%20you%20would%20like%20to%20see%20this%3A%20https%3A%2F%2Fwww.winemag.com%2F2021%2F10%2F27%2Fsantorini-greek-wine-evolution%2F%0A%0ACheers%21" data-share-email><i class="fas fa-envelope"></i></a></li>
<li><a class="social-icon" href="#" onclick="printFunction()"><i class="fas fa-print"></i></a></li>                        </ul>
                    </div>

                    <div class="large-14 columns">
                                                
                        
                            <div class="article-content">
                                <p>“<a href="https://www.winemag.com/region/santorini/">Santorini’s</a> vineyards may be among the oldest under continuous cultivation in the world,” writes Karen MacNeil in <a href="https://www.winemag.com/2021/08/17/books-wine-beginners/"><em>The Wine Bible</em></a>. However, until the 18th century, most of that wine was produced entirely for domestic consumption. Today, wine culture and industry on the volcanic island continues to evolve, and some producers see increased opportunity on the horizon.</p><p>Vines’ roots descend as deep as 120 feet to procure nutrients from the harsh but <a href="https://www.winemag.com/2021/05/18/minerality-mean-wine-term/">mineral-rich</a>, volcanic soil. And to protect the grapes from Santorini’s semi-desert climate, the vines themselves are grown in koulouras, or round, low baskets woven close to the earth. Out of necessity, grapes are hand-harvested.</p><p>“Winemaking in Santorini was initially done on hundreds of traditional canavas,” or farms, says Marcos Kafouros, president of the cooperative Santo Wines. “It wasn’t until 1948 that first modern winery was built on Santorini by the Venetsanos brothers.”</p><p>In 1956, disaster struck. A massive earthquake hit Santorini, impoverishing many residents and damaging the burgeoning wine industry.</p><figure class="alignnone" style="width:1200px;""><a href="https://253qv1sx4ey389p9wtpp9sj0-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/Santo_Wines_Wine_Tour_Credit_Christos_Drazos_1200wide.jpg"><img loading="lazy" src="https://253qv1sx4ey389p9wtpp9sj0-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/Santo_Wines_Wine_Tour_Credit_Christos_Drazos_1200wide.jpg" alt="Santorini wine" width="1200" height="800" /></a><figcaption>Santo Wines / Photo by Christos Drazos</figcaption></figure>
<p>Kafouros calls the years that followed “difficult,” and notes that the Santo cooperative worked alongside others to establish Santorini wine’s Protected Designation of Origin (PDO) status in 1971.</p><p>A tourism boom began in the late 1970s and continued through the 1990s, says Kafouros. Unfortunately, it presented its own problems.</p>

<div id="newsletter-signup" class="newsletter-wrapper newsletter-static in-copy"
     data-nosnippet
     data-type="in-copy">
     
     <div class="image-holder">
         <img class="show-for-medium-up" src="https://253qv1sx4ey389p9wtpp9sj0-wpengine.netdna-ssl.com/wp-content/themes/TrellisFoundation-child/assets/img/newsletter/in-copy-desktop.jpg" />
         <img class="show-for-small-down" src="https://253qv1sx4ey389p9wtpp9sj0-wpengine.netdna-ssl.com/wp-content/themes/TrellisFoundation-child/assets/img/newsletter/in-copy-mobile.jpg" />
     </div>
     
     <div class="newsletter__wrap">
        <div class="copy">

             <span class="newsletter__heading" data-nosnippet><span>Subscribe to</span> Wine Enthusiast Newsletters</span>
             <span class="newsletter__marketing-copy">Get the latest news, reviews, recipes and gear sent to your inbox.</span>
             
             
             <div class="newsletter__thankyou" data-nosnippet>
                 <p><span>Thank You!</span> We've received your email address, and soon you will start getting exclusive offers and news from Wine Enthusiast.</p>
            </div>
        </div>

                  

<form class="newsletter__form"
      method="post"
      action="#"
      onSubmit="ga('send', 'event', { eventCategory: 'Newsletter', eventAction: 'Submission', eventLabel: 'In Copy'});"
      data-source-id="INCOPY"
      >

    <input type="email" name="email" placeholder="Enter your email" onfocus="this.placeholder=''" onblur="this.placeholder='Enter your email'" required/>
    <button type="submit"><i class="fas fa-spinner fa-pulse"></i>Sign up</button>
    <span class="email-error" data-nosnippet></span>
</form>


        
        <span class="newsletter__privacy" data-nosnippet><a href="https://www.winemag.com/privacy-policy/" target="_blank" rel="noopener">Privacy Policy</a>
        </span>
    </div>
</div></p><p>&#8220;At least 11% of our island has been concreted over in recent years,” said Nikos Zorzos, mayor of Santorini Municipality. “Our population has shot up to 25,000 [from 15,500 in 2011] because Santorini’s very success has meant that everyone wants to work in tourism here.&#8221;</p><p>Help came by way of the European Union which, from 2010 to 2017, subsidized the promotion of wine from Santorini in the U.S.</p><blockquote><p><strong>&#8220;At least 11% of our island has been concreted over in recent years&#8230; Santorini’s very success has meant that everyone wants to work in tourism here.&#8221; —<em>Nikos Zorzos, mayor of Santorini Municipality </em></strong></p></blockquote>
<p>Meanwhile, the island adopted a 2012 decree from the Ministry of Environment in Athens that prohibited construction on rural land. In 2018, Santorini winemakers convinced the Greek Ministry of Culture to include the island’s traditional viticultural practices in the Greek catalogue of Intangible Cultural Heritage Sites. Their aim? To show Santorini’s farmers that there was a potentially profitable alternative to digging up their vineyards.</p><p>By 2018, the island produced nearly two million bottles of PDO wine annually (Santorini PDO <a href="https://winesofgreece.org/pdo/pdo-santorini/">must be made</a> from at least 75% Assyrtiko grapes) and many thousands of bottles of Protected Geographical Indication (PGI) wines. The annual income from PDO alone was €22 million (approximately $25.5 million) from an average production price of €11.50 per bottle (approximately $13.40). Sales were 50% within Greece and 50% worldwide.</p><p>After decades of growth, however, Santorini’s wine industry suffered several natural disasters in 2019. Storms on March 30, April 9 and May 5 quite literally ripped vines out of the ground.</p><p>Petros Vamvakousis, manager of Venetsanos Winery, estimates his label lost 40% of its yield. “We got the message,” he says. “Vineyards on Santorini were wholly unprotected in extreme climate conditions.”</p><div class="inline-related-article"><a href="https://www.winemag.com/2021/04/22/best-greek-wines-varieties-assyrtiko/" onClick="ga( 'send', 'event', { eventCategory: 'Internal links', eventAction: 'Click', eventLabel: 'Inline Related Articles'} );"><img src="https://253qv1sx4ey389p9wtpp9sj0-wpengine.netdna-ssl.com/wp-content/uploads/2021/04/Time_In_A_Bottle_Greek_Wines_1_Credit_Ashton_Worthington_1920x1280-140x92.jpg"/><div class="title-wrapper"><span>The Ancient Greek Varieties Making Thoroughly Modern Wines</span></div></a></div>
<p>Next came the <a href="https://www.winemag.com/category/covid-news/">pandemic</a>. Vamvakousis describes the impact of the 2020 lockdowns as “terrible” because, in addition to the loss of tourism, most of Santorini’s wines are sold in restaurants.</p><p>“But restaurants worldwide were not open, and so, for 11 months, almost no one was buying,” he says. “Our sales collapsed to 4% of what they were in 2019. From 14,208 bottles exported per annum down to a mere 558 in 2020. This was a total disaster, and it happened to all winemakers on the island.&#8221;</p><p>And yet, there was an unexpected bright side to the 2020 harvest. The heavy rains of 2019 helped to enrich the stony volcanic soil, and fewer grapes were grown on the vine. As a result, more nutrients were available to the vines, “leading to grapes of excellent quality with right maturation, acidity in balance and rich complicated aromatic bouquet,” says Vamvakousis.</p><figure class="alignnone" style="width:1920px;""><a href="https://253qv1sx4ey389p9wtpp9sj0-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/Vassaltis_aerial_Courtesy_Vassaltis_1920x1280-1.jpg"><img loading="lazy" src="https://253qv1sx4ey389p9wtpp9sj0-wpengine.netdna-ssl.com/wp-content/uploads/2021/10/Vassaltis_aerial_Courtesy_Vassaltis_1920x1280-1.jpg" alt="Santorini wine" width="1920" height="1280" /></a><figcaption>Vassaltis Winery / Courtesy Vassaltis</figcaption></figure>
<p>Yannis Valambous, owner of Vassaltis Winery, noticed another silver lining to the unprecedented pandemic year.</p><p>“The pandemic and the unavoidable slowdown in sales meant a build-up of stocks,” says Valambous. “Instead of selling out within a year, sales took almost two years, at the height of the pandemic, so our customers who returned in 2020 were able to enjoy a 2018 Assyrtiko as a current vintage.”</p><p>Consumer feedback to these aged bottles was strong, Valambous says, “and re-enforced the view we always had: <a href="https://www.winemag.com/varietals/assyrtiko/">Assyrtiko</a> is best enjoyed with some aging and does improve as time goes by. Until the pandemic we hadn&#8217;t had the chance to offer these stockpiled vintages to the consumer.”</p><p>For Valambous, it’s a silver lining amid tumult.</p><p>“Hopefully, longer term, this will increase consumer perception and appreciation of the island&#8217;s wines.”</p>                            </div>

                                                


                                                <div class="content-bottom flipboard-endArticle"><div class="article-publish-date flipboard-date">Published on October 27, 2021</div><div class="post-topics"><span>Topics: </span><a href="https://www.winemag.com/topic/greek-wine/"  onclick="ga('send', 'event', {eventCategory: 'Article', eventAction: 'Click', eventLabel:'Topics'});" >Greek Wine</a></div></div>
                                                    <ul class="accordion fb-comments-accordion" data-accordion>
                                <li class="accordion-navigation">
                                    <a href="#fb-comments-accordion"><i class="fas fa-comments"></i>Comments <i class="fas fa-caret-down"></i></a>
                                    <div id="fb-comments-accordion" class="content">
                                        <div class="facebook-like-wrap"><div class="fb-like" data-href="https://www.winemag.com/2021/10/27/santorini-greek-wine-evolution/" data-layout="button_count" data-colorscheme="light" data-action="like" data-show-faces="true" data-share="false"></div></div>                                        <div id="fb-comments" class="fb-comments" 
        data-href="https://www.winemag.com/2021/10/27/santorini-greek-wine-evolution/" 
        data-numposts="5" 
        data-width="100%"></div>
                                    </div>
                                </li>
                            </ul>
                                                <div class="social-mobile hide-for-large-up">
                            <ul class="social-media-share-links" style="position: static;">
                                <li>
    <a href="https://www.facebook.com/WineEnthusiast/" target="_blank" aria-label="Link to Facebook" data-share-facebook>
        <i class="fab fa-facebook-square"></i>
    </a>
</li>
<li>
    <a href="https://twitter.com/intent/tweet/" target="_blank" aria-label="Link to Twitter" data-share-twitter>
        <i class="fab fa-twitter"></i>
    </a>
</li>
<li>
    <a href="https://www.pinterest.com/wineenthusiast/" target="_blank" aria-label="Link to pin trest" data-share-pinterest>
        <i class="fab fa-pinterest-p"></i>
    </a>
</li>
<!-- <li>
    <a href="https://flipboard.com/" target="_blank" aria-label="Link to flipboard" data-flip-widget="shareflip">
        <i class="fab fa-flipboard"></i>
    </a>
</li> -->
                            </ul>
                        </div>

                                                    <div id="newsletter-fullwidth" class="show-for-large-up">
                                
<div class="newsletter-wrapper newsletter-fullwidth"
     data-nosnippet
     data-type="regular">
    <div class="newsletter__thankyou" data-nosnippet>
        <p><span>Thank You!</span> We've received your email address, and soon you will start getting exclusive offers and news from Wine Enthusiast.</p>
    </div>

    <div class="newsletter__wrap">
        <span class="newsletter__heading" data-nosnippet>Sign up for <br><span>Wine Enthusiast</span> Newsletters</span>
                    <ul class="newsletter__marketing-copy show-for-medium-up">
                <li>Wine Reviews</li>
                <li>Trends</li>
                <li>Recipes</li>
                <li>Wine Storage</li>
                <li>Accessories</li>
            </ul>
                        

<form class="newsletter__form"
      method="post"
      action="#"
      onSubmit="ga('send', 'event', { eventCategory: 'Registration', eventAction: 'Submission', eventLabel: 'Newsletter'});"
      data-source-id=""
      >

    <input type="email" name="email" placeholder="Enter your email" onfocus="this.placeholder=''" onblur="this.placeholder='Enter your email'" required/>
    <button type="submit"><i class="fas fa-spinner fa-pulse"></i>Submit</button>
    <span class="email-error" data-nosnippet></span>
</form>


        <span class="newsletter__privacy" data-nosnippet>Welcome to winemag.com! By using our website and/or subscribing to our newsletter,
            you agree to our use of cookies and the terms of our<a href="https://www.winemag.com/privacy-policy/" target="_blank" rel="noopener">Privacy Policy</a>
        </span>
    </div>
</div>
                            </div>
                                            </div>
                    <br>
                </div>
            </article>
            <div class="large-5 columns">
                <aside id="sidebar" class="sidebar">

	  
      <div class="show-for-large-up">
      
    <div class="smart-ad format-right-rail-top"> 
      <div id="sas_35937"><div class="loading-mask"></div></div>
      <noscript>
        <a href="https://www9.smartadserver.com/ac?jump=1&nwid=1593&siteid=82939&pgname=articles-winerating&fmtid=35937&visit=m&tmstp=1635458556&out=nonrich" target="_blank">
          <img src="https://www9.smartadserver.com/ac?out=nonrich&nwid=1593&siteid=82939&pgname=articles-winerating&fmtid=35937&visit=m&tmstp=1635458556" border="0" alt="" />
        </a>
      </noscript>
    </div>    </div>
          <hr class='show-for-large-up' />
    

    <div class="top-reads show-for-large-up">
      </div>

  
    <div class="smart-ad format-right-rail-bottom"> 
      <div id="sas_36115"><div class="loading-mask"></div></div>
      <noscript>
        <a href="https://www9.smartadserver.com/ac?jump=1&nwid=1593&siteid=82939&pgname=articles-winerating&fmtid=36115&visit=m&tmstp=1635458556&out=nonrich" target="_blank">
          <img src="https://www9.smartadserver.com/ac?out=nonrich&nwid=1593&siteid=82939&pgname=articles-winerating&fmtid=36115&visit=m&tmstp=1635458556" border="0" alt="" />
        </a>
      </noscript>
    </div>
    <hr>
  <section class="wine-short-view large-16 medium-8 columns sidebar-section">
    <a href="https://www.winemag.com/buying-guide/daou-2020-chardonnay-paso-robles/" onClick="ga( 'send', 'event', { eventCategory: 'Buying Guide', eventAction: 'What We Are Tasting Clicks', eventLabel: 'Daou 2020 Chardonnay (Paso Robles)'} );">
        <div class="img "><img src="https://253qv1sx4ey389p9wtpp9sj0-wpengine.netdna-ssl.com/wp-content/assets/reviews/label-images/wine/wine/375893_18BE_OCT21.JPG" style="max-height:250px;image-rendering:pixelated;" alt=""></div>
        <div class="slug">What We're Tasting</div>
        <p><strong>Daou 2020 Chardonnay (Paso Robles)</strong></p>
        <p>Chardonnay</p>
        <p>$22</p>
        <p>Rating: 90</p>
        </a></section>
<!-- here, wegoh -->  
          <hr>
        <div class="zergnet-sidebar">
            
    <div id="zergnet-widget-58077" class="zergnet-wrapper"></div>
    <script type="text/javascript">
        (function() {
            var zergnet = document.createElement('script');
            zergnet.type = 'text/javascript'; zergnet.async = true;
            zergnet.src = (document.location.protocol === "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=58077';
            var znscr = document.getElementsByTagName('script')[0];
            znscr.parentNode.insertBefore(zergnet, znscr);
        })();
    </script>

        </div>
        
    <div id="newsletter-sidebar" class="hide">
      
<div class="newsletter-wrapper newsletter-sidebar"
     data-nosnippet
     data-type="regular">
    <div class="newsletter__thankyou" data-nosnippet>
        <p><span>Thank You!</span> We've received your email address, and soon you will start getting exclusive offers and news from Wine Enthusiast.</p>
    </div>

    <div class="newsletter__wrap">
        <span class="newsletter__heading" data-nosnippet>Sign up for <br><span>Wine Enthusiast</span> Newsletters</span>
                        

<form class="newsletter__form"
      method="post"
      action="#"
      onSubmit="ga('send', 'event', { eventCategory: 'Registration', eventAction: 'Submission', eventLabel: 'Newsletter'});"
      data-source-id=""
      >

    <input type="email" name="email" placeholder="Enter your email" onfocus="this.placeholder=''" onblur="this.placeholder='Enter your email'" required/>
    <button type="submit"><i class="fas fa-spinner fa-pulse"></i>Submit</button>
    <span class="email-error" data-nosnippet></span>
</form>


        <span class="newsletter__privacy" data-nosnippet>Welcome to winemag.com! By using our website and/or subscribing to our newsletter,
            you agree to our use of cookies and the terms of our<a href="https://www.winemag.com/privacy-policy/" target="_blank" rel="noopener">Privacy Policy</a>
        </span>
    </div>
</div>
  </div>

          <div class="show-for-small-only subscription-small">
           <a class="sub__message" href="https://wne.pcdfusion.com/pcd/Order?iKey=I**WB7" target="_blank"><b>Subscribe to Wine Enthusiast Magazine</b><br> for as little as <b>$2.50 an issue!</b></a>
      </div>
  
    
    </aside>            </div>
        </div>
    </section>

</section>
<footer id="main-footer">
    
    <div class=" subscribe-hide">
        

<div class="subscription redesign">

    <div class="cover-holder">
        <picture>
                        <!-- <source type="image/webp" srcset="https://253qv1sx4ey389p9wtpp9sj0-wpengine.netdna-ssl.com/wp-content/themes/TrellisFoundation-child/assets/img/magazine-cover.webp"> -->
            <source type="image/png" srcset="https://253qv1sx4ey389p9wtpp9sj0-wpengine.netdna-ssl.com/wp-content/themes/TrellisFoundation-child/assets/img/magazine-cover.png">
            <source type="image/jpg" srcset="https://253qv1sx4ey389p9wtpp9sj0-wpengine.netdna-ssl.com/wp-content/themes/TrellisFoundation-child/assets/img/magazine-cover.jpg">
            <img src="https://253qv1sx4ey389p9wtpp9sj0-wpengine.netdna-ssl.com/wp-content/themes/TrellisFoundation-child/assets/img/magazine-cover.jpg" alt="Wine Enthusiast Magazine">
        </picture>
    </div>

    <div class="subscription-form-holder">
        <div class="subscription-message">
            <span class="subscription__heading">Subscribe to Wine Enthusiast Magazine</span>
            <span class="for-little">for as little as</span>
            <a href="https://wne.pcdfusion.com/pcd/Order?iKey=I**WB7" target="_blank">
                <span>$2.50 an issue!</span>
            </a>
        </div>
        <form action="https://wne.pcdfusion.com/pcd/Order" class="row show-for-medium-up"
      method="GET"
      onSubmit="ga('send', 'event', { eventCategory: 'Registration', eventAction: 'Submission', eventLabel: 'Magazine Signup'});"
      data-nosnippet>

    <div class="columns medium-16">
        <input type="hidden" name="iKey" value="I**WB7">
        <input type="hidden" name="country" value="US">
        <div class="row">
            <div class="columns medium-8 show-for-large-up">
                <input type="text" name="firstname" placeholder="First Name">
            </div>
            <div class="columns medium-8 show-for-large-up">
                <input type="text" name="lastname" placeholder="Last Name">
            </div>
        </div>
        <div class="row">
            <div class="columns medium-16 show-for-large-up">
                <input type="text" name="address1" placeholder="Street Address">
            </div>
        </div>
        <div class="row">
            <div class="columns medium-6 show-for-large-up">
                <input type="text" name="city" placeholder="City">
            </div>
            <div class="columns medium-6 show-for-large-up">
                <select name="state" data-nosnippet>
                    <option value="">State/PR</option>
                    <option value="AL">Alabama</option>
                    <option value="AK">Alaska</option>
                    <option value="AZ">Arizona</option>
                    <option value="AR">Arkansas</option>
                    <option value="CA">California</option>
                    <option value="CO">Colorado</option>
                    <option value="CT">Connecticut</option>
                    <option value="DE">Delaware</option>
                    <option value="DC">District of Columbia</option>
                    <option value="FL">Florida</option>
                    <option value="GA">Georgia</option>
                    <option value="HI">Hawaii</option>
                    <option value="ID">Idaho</option>
                    <option value="IL">Illinois</option>
                    <option value="IN">Indiana</option>
                    <option value="IA">Iowa</option>
                    <option value="KS">Kansas</option>
                    <option value="KY">Kentucky</option>
                    <option value="LA">Louisiana</option>
                    <option value="ME">Maine</option>
                    <option value="MD">Maryland</option>
                    <option value="MA">Massachusetts</option>
                    <option value="MI">Michigan</option>
                    <option value="MN">Minnesota</option>
                    <option value="MS">Mississippi</option>
                    <option value="MO">Missouri</option>
                    <option value="MT">Montana</option>
                    <option value="NE">Nebraska</option>
                    <option value="NV">Nevada</option>
                    <option value="NH">New Hampshire</option>
                    <option value="NJ">New Jersey</option>
                    <option value="NM">New Mexico</option>
                    <option value="NY">New York</option>
                    <option value="NC">North Carolina</option>
                    <option value="ND">North Dakota</option>
                    <option value="OH">Ohio</option>
                    <option value="OK">Oklahoma</option>
                    <option value="OR">Oregon</option>
                    <option value="PA">Pennsylvania</option>
                    <option value="RI">Rhode Island</option>
                    <option value="SC">South Carolina</option>
                    <option value="SD">South Dakota</option>
                    <option value="TN">Tennessee</option>
                    <option value="TX">Texas</option>
                    <option value="UT">Utah</option>
                    <option value="VT">Vermont</option>
                    <option value="VA">Virginia</option>
                    <option value="WA">Washington</option>
                    <option value="WV">West Virginia</option>
                    <option value="WI">Wisconsin</option>
                    <option value="WY">Wyoming</option>
                    <option value="">&nbsp;</option>
                    <option value="">U.S. Possessions</option>
                    <option value="AS">American Samoa</option>
                    <option value="FM">Federated States Micronesia</option>
                    <option value="GU">Guam</option>
                    <option value="MH">Marshall Islands</option>
                    <option value="MP">Northern Mariana Islands</option>
                    <option value="PW">Palau</option>
                    <option value="PR">Puerto Rico</option>
                    <option value="VI">Virgin Islands</option>
                    <option value="">&nbsp;</option>
                    <option value="">U.S. Military</option>
                    <option value="AE">Armed Forces Africa-AE</option>
                    <option value="AE">Armed Forces Canada-AE</option>
                    <option value="AA">Armed Forces Americas-AA</option>
                    <option value="AE">Armed Forces Europe-AE</option>
                    <option value="AE">Armed Forces MiddleEast-AE</option>
                    <option value="AP">Armed Forces Pacific-AP</option>
                </select>
            </div>
            <div class="columns medium-4 show-for-large-up">
                <input type="tel" name="postal" placeholder="Zip">
            </div>
        </div>
    </div>

    <div class="columns medium-4 hide-for-large-up">
        <input type="text" name="firstname" placeholder="First Name">
    </div>
    <div class="columns medium-8 large-11 email-col">
        <input type="email" name="email" placeholder="Email">
    </div>
    <div class="columns medium-4 large-5">
        <button type="submit" class="button">Next</button>
    </div>

</form>        <p class="privacy-notice show-for-medium-up">
            By continuing to use our Services and/or submitting the above information, you agree to our use of cookies and the terms of our
            <a href="https://www.winemag.com/privacy-policy/" target="_blank" rel="noopener">Privacy Policy</a>
        </p>
    </div>

</div>    </div>

            
        <ul class="accordion subscription-sticky ti-sticky show-for-large-up" data-accordion>
            <li class="accordion-navigation">
                <a href="#subscription-sticky" class="subscription-sticky__heading">
                    <span><b>Subscribe to Wine Enthusiast Magazine</b><span class="heading-secondary">for as little as <b>$2.50</b> an issue!</span><i class="fas fa-caret-down"></i></span>
                </a>
                <div id="subscription-sticky" class="content">
                    <div class="subscription">
                        <div class="columns medium-5 cover-section">
                            <picture>
                                                                <!-- <source type="image/webp" srcset="https://253qv1sx4ey389p9wtpp9sj0-wpengine.netdna-ssl.com/wp-content/themes/TrellisFoundation-child/assets/img/magazine-cover.webp"> -->
                                <source type="image/png" srcset="https://253qv1sx4ey389p9wtpp9sj0-wpengine.netdna-ssl.com/wp-content/themes/TrellisFoundation-child/assets/img/magazine-cover.png">
                                <source type="image/jpg" srcset="https://253qv1sx4ey389p9wtpp9sj0-wpengine.netdna-ssl.com/wp-content/themes/TrellisFoundation-child/assets/img/magazine-cover.jpg">
                                <img src="https://253qv1sx4ey389p9wtpp9sj0-wpengine.netdna-ssl.com/wp-content/themes/TrellisFoundation-child/assets/img/magazine-cover.jpg" alt="Wine Enthusiast Magazine">
                            </picture>
                        </div>

                        <div class="columns medium-11 form-section">
                            <form action="https://wne.pcdfusion.com/pcd/Order" class="row show-for-medium-up"
      method="GET"
      onSubmit="ga('send', 'event', { eventCategory: 'Registration', eventAction: 'Submission', eventLabel: 'Magazine Signup'});"
      data-nosnippet>

    <div class="columns medium-16">
        <input type="hidden" name="iKey" value="I**WB7">
        <input type="hidden" name="country" value="US">
        <div class="row">
            <div class="columns medium-8 show-for-large-up">
                <input type="text" name="firstname" placeholder="First Name">
            </div>
            <div class="columns medium-8 show-for-large-up">
                <input type="text" name="lastname" placeholder="Last Name">
            </div>
        </div>
        <div class="row">
            <div class="columns medium-16 show-for-large-up">
                <input type="text" name="address1" placeholder="Street Address">
            </div>
        </div>
        <div class="row">
            <div class="columns medium-6 show-for-large-up">
                <input type="text" name="city" placeholder="City">
            </div>
            <div class="columns medium-6 show-for-large-up">
                <select name="state" data-nosnippet>
                    <option value="">State/PR</option>
                    <option value="AL">Alabama</option>
                    <option value="AK">Alaska</option>
                    <option value="AZ">Arizona</option>
                    <option value="AR">Arkansas</option>
                    <option value="CA">California</option>
                    <option value="CO">Colorado</option>
                    <option value="CT">Connecticut</option>
                    <option value="DE">Delaware</option>
                    <option value="DC">District of Columbia</option>
                    <option value="FL">Florida</option>
                    <option value="GA">Georgia</option>
                    <option value="HI">Hawaii</option>
                    <option value="ID">Idaho</option>
                    <option value="IL">Illinois</option>
                    <option value="IN">Indiana</option>
                    <option value="IA">Iowa</option>
                    <option value="KS">Kansas</option>
                    <option value="KY">Kentucky</option>
                    <option value="LA">Louisiana</option>
                    <option value="ME">Maine</option>
                    <option value="MD">Maryland</option>
                    <option value="MA">Massachusetts</option>
                    <option value="MI">Michigan</option>
                    <option value="MN">Minnesota</option>
                    <option value="MS">Mississippi</option>
                    <option value="MO">Missouri</option>
                    <option value="MT">Montana</option>
                    <option value="NE">Nebraska</option>
                    <option value="NV">Nevada</option>
                    <option value="NH">New Hampshire</option>
                    <option value="NJ">New Jersey</option>
                    <option value="NM">New Mexico</option>
                    <option value="NY">New York</option>
                    <option value="NC">North Carolina</option>
                    <option value="ND">North Dakota</option>
                    <option value="OH">Ohio</option>
                    <option value="OK">Oklahoma</option>
                    <option value="OR">Oregon</option>
                    <option value="PA">Pennsylvania</option>
                    <option value="RI">Rhode Island</option>
                    <option value="SC">South Carolina</option>
                    <option value="SD">South Dakota</option>
                    <option value="TN">Tennessee</option>
                    <option value="TX">Texas</option>
                    <option value="UT">Utah</option>
                    <option value="VT">Vermont</option>
                    <option value="VA">Virginia</option>
                    <option value="WA">Washington</option>
                    <option value="WV">West Virginia</option>
                    <option value="WI">Wisconsin</option>
                    <option value="WY">Wyoming</option>
                    <option value="">&nbsp;</option>
                    <option value="">U.S. Possessions</option>
                    <option value="AS">American Samoa</option>
                    <option value="FM">Federated States Micronesia</option>
                    <option value="GU">Guam</option>
                    <option value="MH">Marshall Islands</option>
                    <option value="MP">Northern Mariana Islands</option>
                    <option value="PW">Palau</option>
                    <option value="PR">Puerto Rico</option>
                    <option value="VI">Virgin Islands</option>
                    <option value="">&nbsp;</option>
                    <option value="">U.S. Military</option>
                    <option value="AE">Armed Forces Africa-AE</option>
                    <option value="AE">Armed Forces Canada-AE</option>
                    <option value="AA">Armed Forces Americas-AA</option>
                    <option value="AE">Armed Forces Europe-AE</option>
                    <option value="AE">Armed Forces MiddleEast-AE</option>
                    <option value="AP">Armed Forces Pacific-AP</option>
                </select>
            </div>
            <div class="columns medium-4 show-for-large-up">
                <input type="tel" name="postal" placeholder="Zip">
            </div>
        </div>
    </div>

    <div class="columns medium-4 hide-for-large-up">
        <input type="text" name="firstname" placeholder="First Name">
    </div>
    <div class="columns medium-8 large-11 email-col">
        <input type="email" name="email" placeholder="Email">
    </div>
    <div class="columns medium-4 large-5">
        <button type="submit" class="button">Next</button>
    </div>

</form>                            <p class="privacy-notice">By continuing to use our Services and/or submitting the above information, you agree to our use of cookies and the terms of our<a href="https://www.winemag.com/privacy-policy/" target="_blank" rel="noopener">Privacy Policy</a></p>
                        </div>
                    </div>
                </div>
            </li>
        </ul>
            
    <div class="footer-logo show-for-medium-up">
        <a href="https://www.winemag.com"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 128 22" class="we-logo-svg"><path class="st0" d="M12.6 21.4h-1.3l-2.7-9.4 -2 9.4H4.8L1.3 0.3h3l2 13.2 1.6-13.2H9.5l1.7 13.2 1.7-13.2h3L12.6 21.4z"/><path class="st0" d="M16.8 21.4V3.9h2.9v17.5H16.8z"/><path class="st0" d="M28.2 21.4l-4-8.9v8.8h-2.8V4l1.4 0 4 8.6V3.9h2.8v17.5L28.2 21.4z"/><path class="st0" d="M31.2 21.4V3.9h6.6v3.1h-3.7v4h3.2v3h-3.2v4.5h3.7v3.1H31.2z"/><path class="st0" d="M41.3 21.4V0.3h6.6v3.1h-3.7v5.7h3.2v3h-3.2v6.3h3.7v3.1H41.3z"/><path class="st0" d="M56.4 21.4l-4-8.9v8.8h-2.8V4l1.4 0 4 8.6V3.9h2.8v17.5L56.4 21.4z"/><path class="st0" d="M64.5 7v14.4h-2.9V7H59.3V3.9h7.5v3.1H64.5z"/><path class="st0" d="M73.6 21.4v-7.3h-2.4v7.3h-2.9V3.9h2.9v7.1h2.5v-7.1h2.9v17.5H73.6z"/><path class="st0" d="M82.5 21.7c-2.3 0-4-1.5-4-4.9V3.9h2.9V17c0 1.1 0.4 1.7 1.2 1.7 0.8 0 1.1-0.6 1.1-1.7V3.9h2.9v12.8C86.6 20.3 84.8 21.7 82.5 21.7z"/><path class="st0" d="M91.8 21.7c-1.2 0-2.5-0.5-3.7-1.5l0.9-3c0.8 0.8 1.7 1.4 2.6 1.4 0.8 0 1.2-0.6 1.2-1.5 0-0.9-0.4-1.6-2-3.5 -1.7-2-2.5-3.4-2.5-5.2 0-2.4 1.5-4.7 3.9-4.7 1.3 0 2.1 0.3 3.1 1.1l-1 3c-0.8-0.7-1.3-1-2-1 -0.7 0-1.2 0.5-1.2 1.4 0 0.8 0.4 1.4 1.8 3.1 1.9 2.3 2.6 3.7 2.6 5.6C95.6 19.5 94.3 21.7 91.8 21.7z"/><path class="st0" d="M97 21.4V3.9h2.9v17.5H97z"/><path class="st0" d="M107.6 21.4l-0.6-2.9h-2.6l-0.6 2.9h-2.8l3.6-17.5h2.2l3.5 17.5H107.6zM105.7 10.5l-0.8 5.1h1.6L105.7 10.5z"/><path class="st0" d="M114.7 21.7c-1.2 0-2.5-0.5-3.7-1.5l0.9-3c0.8 0.8 1.7 1.4 2.6 1.4 0.8 0 1.2-0.6 1.2-1.5 0-0.9-0.4-1.6-2-3.5 -1.7-2-2.5-3.4-2.5-5.2 0-2.4 1.5-4.7 3.9-4.7 1.3 0 2.1 0.3 3.1 1.1l-0.9 3c-0.8-0.7-1.3-1-2-1 -0.7 0-1.2 0.5-1.2 1.4 0 0.8 0.4 1.4 1.8 3.1 1.9 2.3 2.6 3.7 2.6 5.6C118.6 19.5 117.3 21.7 114.7 21.7z"/><path class="st0" d="M124.4 7v14.4h-2.9V7h-2.3V3.9h7.5v3.1H124.4z"/><path class="st0" d="M124.9 20.8c0-0.4 0.2-0.7 0.7-0.7 0.5 0 0.7 0.3 0.7 0.7 0 0.4-0.2 0.7-0.7 0.7C125.2 21.6 124.9 21.3 124.9 20.8zM126.3 20.8c0-0.4-0.2-0.6-0.6-0.6 -0.4 0-0.6 0.3-0.6 0.7 0 0.4 0.2 0.7 0.6 0.7C126.1 21.5 126.3 21.2 126.3 20.8zM125.7 20.9h-0.2v0.3h-0.1v-0.9h0.4c0.3 0 0.3 0.1 0.3 0.3 0 0.1 0 0.2-0.2 0.3l0.2 0.4h-0.2L125.7 20.9zM125.7 20.8c0.1 0 0.2 0 0.2-0.1 0-0.1 0-0.1-0.2-0.1h-0.3v0.3H125.7z"/></svg></a>
    </div>
    <div class="footer-menu" data-nosnippet>
        <div class="row">
            <div class="columns medium-15 medium-centered">
                <ul id="menu-footer-menu" class=""><li id="menu-item-14142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-dropdown menu-item-14142"><a href="https://www.winemag.com/home/">Categories</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-19608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19608"><a href="https://www.winemag.com/wine-ratings/">Wine Ratings and Reviews</a></li>
	<li id="menu-item-71503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71503"><a href="https://www.winemag.com/basics/">The Basics</a></li>
	<li id="menu-item-14155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14155"><a href="https://www.winemag.com/category/drinks/">Drinks</a></li>
	<li id="menu-item-14156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14156"><a href="https://www.winemag.com/category/food/">Food</a></li>
	<li id="menu-item-14157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14157"><a href="https://www.winemag.com/category/travel/">Travel</a></li>
	<li id="menu-item-42631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42631"><a href="https://www.winemag.com/varietals/">Grape Varieties</a></li>
	<li id="menu-item-38620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38620"><a href="https://www.winemag.com/wine-shipping-laws/">Wine Shipping Laws</a></li>
</ul>
</li>
<li id="menu-item-272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-dropdown menu-item-272"><a href="https://www.winemag.com/about-us/">About Us</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-47737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47737"><a href="https://www.winemag.com/about-us/">Company History</a></li>
	<li id="menu-item-54508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54508"><a href="https://www.winemag.com/meet-the-team/">Meet the Team</a></li>
	<li id="menu-item-275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275"><a href="https://www.winemag.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-14161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14161"><a href="https://www.winemag.com/career-opportunities/">Career Opportunities</a></li>
	<li id="menu-item-72736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72736"><a href="https://www.winemag.com/charity-partners/">Charity Partners</a></li>
	<li id="menu-item-14165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14165"><a href="https://www.winemag.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-54061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54061"><a href="https://www.winemag.com/terms-of-use/">Terms of Use</a></li>
	<li id="menu-item-52040" class="ccpa menu-item menu-item-type-custom menu-item-object-custom menu-item-52040"><a href="https://www.winemag.com/privacy-policy/#california-privacy">California Privacy Rights Do Not Sell My Information</a></li>
</ul>
</li>
<li id="menu-item-20915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown menu-item-20915"><a>Subscribe</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-18652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18652"><a href="https://wne.pcdfusion.com/pcd/Order?iKey=I**WB7">Print</a></li>
	<li id="menu-item-14173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14173"><a href="https://www.winemag.com/subscribe-digital/">Digital</a></li>
	<li id="menu-item-19839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19839"><a href="https://www.winemag.com/feed/">RSS</a></li>
	<li id="menu-item-48964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48964"><a href="https://www.winemag.com/rss-wine/">Buying Guide RSS</a></li>
</ul>
</li>
<li id="menu-item-20916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown menu-item-20916"><a>Trade</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-27305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27305"><a href="https://advertising.winemag.com">Advertise</a></li>
	<li id="menu-item-14183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14183"><a href="https://www.winemag.com/importer-connection/">Importer Connection</a></li>
	<li id="menu-item-27303" class="bie-footer menu-item menu-item-type-post_type menu-item-object-page menu-item-27303"><a href="https://www.winemag.com/trade-news-old/">Beverage Industry Enthusiast</a></li>
	<li id="menu-item-18879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18879"><a href="https://www.winemag.com/category/wine-star-awards/">Wine Star Awards</a></li>
	<li id="menu-item-14181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14181"><a href="https://www.winemag.com/submit-for-rating/">Submit for Rating</a></li>
	<li id="menu-item-53955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53955"><a href="https://www.winemag.com/our-buying-guide-and-blind-tasting-process/">How We Review</a></li>
</ul>
</li>
<li id="menu-item-45467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown menu-item-45467"><a href="#">Shop</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-45468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45468"><a href="https://www.wineenthusiast.com/">BUY WINE ACCESSORIES</a></li>
	<li id="menu-item-45469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45469"><a href="https://www.wineexpress.com/">BUY WINE</a></li>
	<li id="menu-item-45470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45470"><a href="https://www.thirstynest.com/">GIFT REGISTRY</a></li>
	<li id="menu-item-53718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53718"><a href="https://www.winemag.com/sitemap/">Sitemap</a></li>
</ul>
</li>
<li id="menu-item-45471" class="social-media menu-item menu-item-type-custom menu-item-object-custom menu-item-45471"><a href="#">FOLLOW US</a><ul class="social-media__list"><li><a class="social-icon black" href="https://www.facebook.com/WineEnthusiast" target="_blank"><i class="fab fa-facebook-square"></i></a></li><li><a class="social-icon black" href="https://twitter.com/wineenthusiast" target="_blank"><i class="fab fa-twitter"></i></a></li><li><a class="social-icon black" href="https://www.pinterest.com/wineenthusiast/" target="_blank"><i class="fab fa-pinterest"></i></a></li><li><a class="social-icon black" href="https://www.instagram.com/wineenthusiast" target="_blank"><i class="fab fa-instagram"></i></a></li><li><a class="social-icon black" href="https://flipboard.com/@WineEnthusiast/" target="_blank"><i class="fab white fa-flipboard"></i></a></li></ul><hr class="footer-disclaimer"><span class="footer-disclaimer">We may earn a commission for purchases made through our links.</span><hr class="mobile footer-disclaimer"></li>
</ul>            </div>
        </div>
    </div>

  <div class="copyright">
    <cite>Copyright &copy;2021 Wine Enthusiast Magazine.</cite>
    <cite>All rights reserved.</cite>
  </div>

         
    
        <div class="reveal-modal"
             aria-hidden="true"
             role="dialog"
             aria-labelledby="Sign up for Newsletter"
             data-reveal
             data-options="close_on_background_click:false;close_on_esc:false">

            
<div class="newsletter-wrapper newsletter-modal"
     data-nosnippet
     data-type="popup">
    <div class="newsletter__thankyou" data-nosnippet>
        <p><span>Thank You!</span> We've received your email address, and soon you will start getting exclusive offers and news from Wine Enthusiast.</p>
    </div>

    <div class="newsletter__wrap">
        <span class="newsletter__heading" data-nosnippet>Sign up for <br><span>Wine Enthusiast</span> Newsletters</span>
                        

<form class="newsletter__form"
      method="post"
      action="#"
      onSubmit="ga('send', 'event', { eventCategory: 'Registration', eventAction: 'Submission', eventLabel: 'Email Pop Up'});"
      data-source-id=""
      >

    <input type="email" name="email" placeholder="Enter your email" onfocus="this.placeholder=''" onblur="this.placeholder='Enter your email'" required/>
    <button type="submit"><i class="fas fa-spinner fa-pulse"></i>Submit</button>
    <span class="email-error" data-nosnippet></span>
</form>


        <span class="newsletter__privacy" data-nosnippet>Welcome to winemag.com! By using our website and/or subscribing to our newsletter,
            you agree to our use of cookies and the terms of our<a href="https://www.winemag.com/privacy-policy/" target="_blank" rel="noopener">Privacy Policy</a>
        </span>
    </div>
</div>
            <a class="close-modal close-reveal-modal" aria-label="Close">&#215;</a>
        </div>

    
  

  </footer>
<script> function printFunction() { window.print(); } </script>
<script type='text/javascript' src='https://253qv1sx4ey389p9wtpp9sj0-wpengine.netdna-ssl.com/wp-content/themes/TrellisFoundation-child/js/dest/vendors.min.20211025143008.js' id='vendors-js-js'></script>
<script type='text/javascript' id='app-js-js-extra'>
/* <![CDATA[ */
var ajaxurl = ["https:\/\/www.winemag.com\/wp-admin\/admin-ajax.php"];
var phpVars = {"currentPostID":"87737","ajaxSecurity":"4c439b9468","ajaxUrl":"https:\/\/www.winemag.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://253qv1sx4ey389p9wtpp9sj0-wpengine.netdna-ssl.com/wp-content/themes/TrellisFoundation-child/js/dest/app.min.20211025143003.js' id='app-js-js'></script>
<script type='text/javascript' src='https://253qv1sx4ey389p9wtpp9sj0-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.js' id='wp-embed-js'></script>
<!---------Button Tracking Start------->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script>
<!---------Button Tracking End------->

</body>
</html>